NovoCyte Quanteon Standard Operation Protocol

Basic Operation

1. **NovoExpress Software Log In**

Log into NovoExpress software with your own login name and password. Make sure Auto Login is unchecked.

*Please contact Faculty Core Facility Staff to establish a new user account.*

```
Username: 0cleaning
Password: [blank]
```

*Username 0cleaning do not have password. Leave password entry box empty and click Login.

0cleaning account is for cleaning purpose only, DO NOT USE THIS ACCOUNT TO PERFORM EXPERIMENT.
2. Compensation (Perform when needed)

Step 1. Select appropriate **plate type** in the **Plate Manager**.

Step 2. Set-up Compensation Controls
   a. In the **Home** tab of the **Menu Bar**, click the **Auto Compensation** button.

   ![Auto Compensation Button](image1)

   b. Select Compensation on: **Height**, Parameter for calculation: **Median** and check the boxes of channels involved. Then click **OK**.

   ![Auto Compensation Settings](image2)
c. Compensation Control Specimen is created in the **Experiment Manager** panel with corresponding empty control samples of specific position of the tube rack or plates (e.g. A3: B530 FITC, A3 is the position of the rack or plate and refers to FITC single stain controls).

The compensation controls tubes should be placed in the rack or plate according to the positions given (i.e. Put FITC single stain tubes in A3 position).

![Experiment Manager panel](image)

You may change the position by right-click of the sample name and **Rename** the control (e.g. A3: B530 FITC can be renamed to B3: B530 FITC, FITC single stain tube position now changes from A3 to B3).
Step 3. Compensation Control Acquisition
   a. Click **Run Plate** on the Cytometer Control Panel.

   ![Cytometer Control Panel]

   b. Select wells of compensation controls. Click **Run** and then **OK** to proceed.

   c. After all controls have been acquired, the compensation matrix is calculated automatically.

Step 4. Apply Compensation Matrix to Experiment Sample
   a. **Drag** the Compensation node under the Compensation Specimen and **Drop over** the desired sample.
b. To fine tune the Compensation, Click on the plot you want to adjust and click the **Quick Compensation** button in the **Home** tab of the **Menu Bar** OR the **quick compensation icon** in the tool bar.

Scrollbars appear on any two parameters plots with fluorescent parameters opened on the workspace. Quickly adjust compensation by **dragging the scrollbar**.
c. To view or adjust the compensation matrix, lick the **Compensation Matrix** button In the **Home** tab of the **Menu Bar** and the Compensation Matrix window will show.

To adjust, **check Preview** box and adjust the corresponding value. The corresponding plots will refresh with updated value real time. Adjust until satisfied. Then click **OK** to apply.

Click **Restore** to restore the Auto-compensation matrix value.
3. **Sample acquisition with NovoSampler Q**

Step 1. Create experiment samples from the **Plate Manager**

   a. Select appropriate Plate type. Choose **40-tube rack** for 5-mL flow tubes

   b. Highlight the position with samples on the plate by holding left Click and Drag AND/OR hold Ctrl and left-click to multi-select specific wells. Black square indicates selected well.
c. Click the **New Sample(s)** button to create a new sample of *Specimen 1*.

d. Repeat step 1b and 1c to create new sample of *Specimen 2* if needed.

e. Check *Absolute count* if absolute counting is required.
   *Dead volume will increased from 10uL to 30uL with Absolute count checked.*
f. Double click *Sample 1* on the *Experiment Manager* until the red arrow is pointing to Sample 1.
Step 2. Select Channels

a. Click on the “A” and “H” of the parameters panel in Cytometer setting to Select OR Unselect ALL.

b. **Check the box of A or H** of the interested channels to select. Please always check A for FSC (H is checked by default).
Step 3. Conditions Setup

a. Set up the data recording stop conditions by **checking the box next to the condition Events and/or Time and/or Volume**. Acquisition will stop when ANY one of the selected condition(s) is fulfilled.

*Volume is compulsorily selected.

Range of each conditions:

<p>| | |</p>
<table>
<thead>
<tr>
<th></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>Events</td>
<td>1 – 10,000,000</td>
</tr>
<tr>
<td>Time</td>
<td>0-60 min; 0-59 Sec</td>
</tr>
<tr>
<td>Volume</td>
<td>5 – 5000 uL</td>
</tr>
</tbody>
</table>

* Volume may be limited to the Plate format. Please refer to the Appendix.

b. Select flow rate by click the radio button of **Slow** (14 μL/min), **Medium** (35 μL/min), and **Fast** (66 μL/min) OR use the slider to adjust the flow rate from 5~120μL/min.

* Current sample’s flow rate and the corresponding core diameter are shown in the bottom of the panel.
c. Set the appropriate threshold by select the appropriate parameters and type in the appropriate number on the *Threshold* panel.

![Threshold Panel](image)

Suggested Threshold on Different cell type:

<table>
<thead>
<tr>
<th>Cell Types</th>
<th>FSC-H Threshold</th>
</tr>
</thead>
<tbody>
<tr>
<td>Cell lines, larger than 20 μm in cell diameter</td>
<td>300,000~1,000,000</td>
</tr>
<tr>
<td>Cells lines, smaller than 20 μm in cell diameter</td>
<td>100,000~300,000</td>
</tr>
<tr>
<td>Fixed or un-fixed, freshly isolated cells (leukocytes, spleen cells, thymocytes)</td>
<td>50,000~200,000</td>
</tr>
<tr>
<td>Platelets</td>
<td>5,000~10,000</td>
</tr>
<tr>
<td>Bacteria</td>
<td>1,000~10,000</td>
</tr>
</tbody>
</table>

f. Setup mixing and rinsing conditions under *Plate Manager*.  
*For 96-well plate, use 300 rpm.*

![Mixing and Rinse Parameters](image)
Step 4. Draw Plots
   a. Click the icon of the interested **plot type** above the workspace

<table>
<thead>
<tr>
<th>Plot type</th>
<th>Number of parameters</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Dot plot</td>
<td>2</td>
<td>The intensities of two parameters are represented by the coordinates of an event (one dot) on the plot.</td>
</tr>
<tr>
<td>Density plot</td>
<td>2</td>
<td>The intensities of two parameters are represented by the coordinates of an event (one dot) on the plot with colour-coded density display.</td>
</tr>
<tr>
<td>Contour plot</td>
<td>2</td>
<td>The intensities of two parameters are represented by the coordinates on the plot with contour line to show density.</td>
</tr>
<tr>
<td>Histogram plot</td>
<td>1 (x axis only)</td>
<td>The intensity of a parameter is represented along the x-axis, and the number of events at each intensity value is represented along the y-axis.</td>
</tr>
</tbody>
</table>
b. Create the following plots with the following sequence.
FSC-H VS SSC-H (Mother population of interest) >
FSC-H VS FSC-A (Single Cell Gate) >
Live-Dead VS SSC-A (if applicable) >
Fluorescence Plots (if applicable)
c. To change the parameters of a plot, **mouse over the axis label** and **right-click** to open the drop-down menu of parameters list. Select the parameter of interest.

d. **Right-click** within a plot to change the plot type if needed.
d. To copy all the settings and plots to other samples in Specimen 1, **drag Sample 1 and drop over Specimen 1** on the Experiment Manager.

e. Click **Paste to All**.
Step 5. Save Experiment
   a. Click **File** on the **Menu** bar.

   b. Click **Save As**.

   c. Save the experiment (.ncf) in the folder below.
      
      **Computer** > **Experiment Data (F:)** > **User** > **Department** > **YOUR FOLDER**

      Click **Save**.
Step 6. Load tube rack/ plate
   a. Lift the cover of the NovoSampler Q.
   b. Place the tube rack with your sample tubes or plate on the orbital Shaker with A1 position on the top left-hand corner. Make sure the rack or plate is placed within the 4 metal poles.
   c. Put down the cover.
Step 7. Sample Acquisition

a. Click *Mix Sample* to perform orbital shaking.

b. **To run SINGLE well/tube, double-click** on the interested well on Plate Manager and the selected position highlight in red.
   *A2 is selected in the picture.*
c. Click **Run Single Well** on the Cytometer Control Panel.

d. To run multiple tubes / wells automatically, click **Run Plate** on the Cytometer Control Panel.

e. Double check if the plate type is correct as it state. Click **Run** to continue, or else click **Cancel** and correct the plate type in Plate Manager panel.
f. **Select the tubes or wells** you would like to be acquired on the **Plate View**. Selected wells highlight in Blue. Then click **Run**.

![Select wells to run](image)

**g. Click OK** to continue.
4. Data Analysis during acquisition

Step 1. Set the appropriate display range of the plot.

a. Select the FSC-H Vs SSC-H plot (The colour of the header of the plot will be darker). Click Auto range button to optimize the data display range.

b. To fine tune the data display range, click zoom in / zoom out buttons.
c. **Drag** on the interested region on the plot if you click **zoom in**.

d. **Click within a plot if you click zoom out**. The range increases by 20% of the current range. Click repeatedly until the desired range is reached.

e. To change the scale of parameters, **right click on the coordinate label** to open and select the axis scaling (i.e. Linear, Log or Biexponential). Click **Setting** for more options.
f. If you cannot achieve a desirable range by using the plot range tools, adjust the Gain of the corresponding channels in Cytometer Control - Parameters.

To adjust photodetector gain of one parameter, double click the current Gain number of the specified parameter, the photodetector gain adjustment slider will show. Drag the slider bar or directly enter the value to change the photodetector gain.
*Gain can only be adjusted during acquisition.*

Step 2. Gating
a. Draw Gates to gate out the target population on the FSC-H VS SSC-H plot with gating tools.

- Dot Plot, Density Plot, Contour Plot – All gates suitable
- Histogram Plot – Range / Bi-range gate suitable
b. To create *rectangular/elliptical/range/bi-range gate*, click the corresponding icon and drag in the plot to enclose the target population within the shape. Release the mouse button to create the gate.

To create *polygonal gate*, click the corresponding icon and left click in the plot to create the first vertex of the polygon. Click in a new location to create the second vertex of the polygon. Continue moving around the target population and creating vertices until the target population is enclosed. On the last vertex, double-click to complete the polygon and create the gate.

To create *quadrant gate*, click the corresponding icon and Click in the plot to create the center of the quadrants and create the gate. As shown below, the center, endpoints, and lines of the quadrant gate can be moved to enclose the correct populations.
c. To create gate subpopulation, **right-click at the plot header** of a plot to display a drop-down menu. Select the mother gate and create a new gate for your target.

![Plot Example]

d. The **Gate Manager** panel displays all gates of the active sample in list mode or tree mode. It provides user interface to modify gate name, color and color precedence and also shows gate hierarchy and gate statistics.

![Gate Manager Panel]
Step 3. Statistics
   a. To edit statistics, click the button on the lower right corner of a plot to expand the plot and display the statistics chart first.

   Right-click within the chart and select the parameters to hide or display.
5. Data Export

Step 1. Export FCS file

a. Select the sample, specimen, group, or experiment file node with data to be exported in the Experiment Manager Panel. Right-click the node and select Export → Export to FCS Files. The Export Events window will open.

b. Choose “All” for the Gate option. Click “…” button next to entry box of Path. Select your saving destination in Experiment Data Drive (F:/) Experiment Data (F:) > user > Department > Your NAME

Select “FSC3.0” for Format and Click OK.
Step 2. Export PDF file (optional)
a. To Export Plots and Statistics to a PDF, **double-click the Report node** in the Experiment Manager panel and Report Window will popup.

b. Click the **PDF** button of the tool bar.

Select your saving destination in Experiment Data Drive (F:/)
F:/user/Your NAME

c. Click **Save** buttons on the top left-hand corner of the window when you finish your experiment
6. System Cleaning (You may use the “0cleaning” account to perform)
   a. Place tubes of at least 1ml of cleaning solution 1, 2 and 3 and put them in A1-A3 of the 40-tube rack respectively.

   ![Image of 40-tube rack]

   a. Click File on the Menu bar.

   ![File menu]

   b. Click New > New from Experiment File.

   ![New from Experiment File]

   c. Select Desktop > cleaning.ncf. Then click OK
d. Click Run Plate on the Cytometer Control Panel.

![Cytometer Control Panel]

e. Select all wells. Then click Run. (Click OK to continue).

f. Select Desktop > cleaning.ncf. Click Save and Yes to overwrite.
7. Re-use Experiment as template
   a. Click *File* on the *Menu* bar.

   b. Click *New > New from Experiment File*.

   c. Select your target experiment file (.ncf). Then click *OK*.

   d. Click *File > Save As* to save the new experiment.
8. NovoExpress Software Log out
   a. Click File on the Menu bar.

   b. Click Logout
# APPENDIX

Minimum Sample Volume Requirements for the NovoSampler Q is shown in table 3-1 below

<table>
<thead>
<tr>
<th>Parameter</th>
<th>Plate Type</th>
<th>Standard Mode/HT Mode</th>
<th>Custom Mode With Absolute Count Checked</th>
<th>Custom Mode With Absolute Count Unchecked</th>
</tr>
</thead>
<tbody>
<tr>
<td>Minimum Sample Volume (µL)</td>
<td>12 × 75 mm tube (with ACEA 40 tube rack)</td>
<td>20.5</td>
<td>40.5</td>
<td>20.5</td>
</tr>
<tr>
<td></td>
<td>24-well plates</td>
<td>285</td>
<td>305</td>
<td>285</td>
</tr>
<tr>
<td></td>
<td>48-well plates</td>
<td>110</td>
<td>130</td>
<td>110</td>
</tr>
<tr>
<td></td>
<td>96-well plates (flat-bottom)</td>
<td>41.5</td>
<td>61.5</td>
<td>41.5</td>
</tr>
<tr>
<td></td>
<td>96-well plates (V-bottom)</td>
<td>15.6</td>
<td>35.6</td>
<td>15.6</td>
</tr>
<tr>
<td></td>
<td>96-well plates (U-bottom)</td>
<td>15</td>
<td>35</td>
<td>15</td>
</tr>
<tr>
<td></td>
<td>384-well plates</td>
<td>18</td>
<td>38</td>
<td>18</td>
</tr>
</tbody>
</table>

Table 3-1 Minimum Sample Volume Requirement for Each Plate and Tube Type

*The recommended sample concentration range is 1 × 10⁴ to 5 × 10⁴ cells/mL.*